Numerosas veces se me ha preguntado sobre la manera cómo configurar nuestra conexión de modo que podamos crear partidas de Dota en Battlenet. A continuación haré una breve guía de los pasos a seguir para poder ser host en el Ombuserver y demás servidores de Battlenet.

Primero que nada necesitamos saber cuál es la configuración de nuestro router (y la marca del mismo). Lo que necesitamos es saber cuál es nuestra puerta de enlace y nuestra dirección IP. Asi que comencemos:

  1. Clic el menú Inicio> Ejecutar (Ctrl+R) escribimos cmd y le damos enter, lo cual nos mostrará la pantalla del DOS, alli ejecutamos el comando ipconfig (newbies: escribir y dar enter).

    Como podemos apreciar aqui tenemos nuestra dirección ip 192.168.1.14 (en rojo) y puerta de enlace 192.168.1.1 (en amarillo). La máscara de subred no nos es un dato útil en esta guía.

  2. Ahora que tenemos esos datos, abrimos nuestro navegador y en la dirección url escribimos nuestra puerta de enlace 192.168.1.1 y le damos enter como si de una página web cualquiera se tratase.

  3. Para acceder se nos solicitará un nombre usuario y una contraseña.

    Por defecto estos valores en nuestro router son:
    - Nombre de usuario: admin
    - Contraseña: 1234

  4. Con esos datos debimos haber ingresado (caso contrario contactarse con su ISP) y se nos cargará una pantalla similar a ésta.
  5. Ahora alli, del menú Advanced Setup hacemos clic sobre el enlace NAT.

    Nota: La pantalla puede variar en cada caso, puesto que es dependiente del modelo de router, en este caso se trata de un Zyxel Prestige 650 HW-31 (para acceder a otras pantallas de router visitar este enlace de ADSL, por ejemplo aqui tenemos el tutorial de un D-Link, revisar la lista izquierda de esa página donde están todos los modelos y marcas).

  6. Se nos cargará una página de configuración del NAT de nuestro router, alli hacemos donde dice Edit Details correspondiente al SUA Only.

    Nota: Basta con el clic en Edit Details, no toquen el botón Apply :)

  7. Ahora viene la hora de la verdad. Aquí haremos uso de nuestro segundo valor, nuestra dirección IP (de color rojo al inicio), que en este caso es de 192.168.1.14 y que usaremos junto con el número de puerto 6112 que es el usado por Warcraft para poder ser host y crear partidas de DotA (permitir conexiones entrantes sólo para el juego). Para eso llenamos los valores como se muestra en la imagen siguiente, esto es, puerto de inicio a puerto de fin con el valor 6112 y el IP Address con nuestra dirección IP, es decir, 192.168.1.14

    Clic en SAVE. Listo.

Pueden cerrar la página de configuración del router y reiniciar el Warcraft, entrar a su servidor de Battlenet y crear partidas. Hagan un par de Megakills por mi (aunque lo dudo si están jugando contra mi). ;)

Entradas Relacionadas:
Actualización de Warcraft a la versión 1.22 TFT
Mapas de DotA

Comentarios ( 161 ) en: ¿Cómo crear partidas de Dota en Battlenet?
  • ProfesorX dijo:

    Oye, tengo una duda respecto de los puertos, mi router viene diferente, y me pregunta por direcciones TCP y UDP, entonces, estos numeros de puerto que das, ¿son TCP? o son UDP? ¿o son ambos, y debo poner los mismos valores para TCP y para UDP?

  • KnxDT dijo:

    “Oye” ¿Cuál es el modelo y marca de tu router?

  • ProfesorX dijo:

    Es un Gateway 2wire 2701HG-T

  • Franco dijo:

    olle, tengo un problema que cuando pongo mi puerta de enlace aparece que esta pagina no existe… :S ayudame porfavor

  • Franco dijo:

    y lo otro cual es mi ISP??? :S

  • KnxDT dijo:

    Puede que no estés usando un router con IP dinámica, lo más probable es que uses una estática debida a conexión de teléfono o algo similar.

    En todo caso tu ISP es tu Internet Service Provider, es decir, la empresa que te brinda el servicio de internet, pueden ser Speedy de Telefónica, Telmex, etc.

  • Axel dijo:

    hola tengo una pregunta necesito tener cuenta o algo en la pagina http://192.168.1.1/??? graciaas

  • KnxDT dijo:

    No.

  • Axel dijo:

    entonces q necesito?? me pide cuenta y contraseña :S???

  • KS_Gaara dijo:

    hola, keria hacert una pregunta: Uno despues de realizar esta configuracion puede regresarlo a como era antes???

  • KnxDT dijo:

    @Axel: Eso lo menciono en el artículo, lee bien. La clave y el usuario son admin y 1234 respectivamente, en caso esos no sean los datos puedes contactar a tu ISP.

    @KS_Gaara: Claro que lo puedes regresar a como estaba, simplemente vuelves a entrar a la configuración del router (en la ip 192.168.1.1) y los puertos los pones a 0 y la IP la pones en 0.0.0.0

    Saludos ;)

  • porfa yuda dijo:

    veras ya hcie lo del pirncipio sin embargo kaudno ponog mi puerto de nelace no me slae me dice k la pgian n oexite ono funciona

  • Axel dijo:

    Como puedo contactar mi ips?

  • KnxDT dijo:

    Explícame por favor ¿a qué te refieres con contactar?

  • ProfesorX dijo:

    Me quede esperando tu respuesta, de si era tcp o era udp, creo que no me hice merecedor a que me contestaras

  • KnxDT dijo:

    Son ambos.

  • luis dijo:

    hola quisiera q me contestaras que por que cuando entro a mi ip de enlace predeterminado aparece todo igual pero no sale con : admin y 123 eso ps no c .
    pero en otro que salio que extrañamente no era esa puerta de enlace predeterminado si no otro numero entro pero decian MULTI NAT en ven de NAT y no me salio esa misma opcion el cual quede confundido …
    espero q respondas la pregunta …

  • wc dijo:

    aaa, osea que por culpa del maldito telmex jamas podre ser host? porque cuando escribo mi IP en el navegador dice que no puede encontrar tal direccion, pero gracias de todas formas
    es un buen articulo

  • john dijo:

    hola me parece muy bien el tutorial k pones pero tengo un problem el router k tengo es uj huawei EchoLife HG520s y en el link k dejaste no aparce este modelo de router si me puedieras ayudar x favor x k kiero crear partidas

  • David dijo:

    Gracias amix, ya puedo crear el dota, solo una consulta, con esa configuracion no corro el riesgo de q mi router qde abierto, alo hacker?

  • KnxDT dijo:

    Hola David, no. No hay riesgo debido a que justamente estamos configurando el acceso solo al puerto de Warcraft, así que tranquilo :)

  • Gabriel dijo:

    man el modelo de mi moden es billon y no hay como configurar para crear partidas ayudame

  • Julián dijo:

    hola, tengo el router llamado “KOZUMI” y no tengo la opcion NAT.. queria saber si podias ayudarme porque sin esa opcion no puedo seguir la guia.. por ahi figura con otro nombre, pero no lo encuentro

    desde ya muchas gracias

  • KnxDT dijo:

    @Gabriel para el modem Billion revisa este enlace.

    @Julián para el modem Kozumi dále una revisa este enlace.

  • LosTViper dijo:

    tengo un problema al momento de poner mi ip en el explorador no carga nu se por q! bueno ojala q me respondas xD!!!

  • franko dijo:

    yo pongo mi ip y me sal la pagina de arnet como hago?

  • franks dijo:

    no puedo crear hice todo esos pasos antes si me funciono pero entraron virus y me borraron mi pc , ahora quiero abrir los puertos nuevamente pero ya no puedo :S …..tm!!

  • katty21 dijo:

    como se los valores de mi router
    - Nombre de usuario: admin
    - Contraseña: 1234 y no funciono porfa ayudenme dejo mi ********** por si acaso.

  • KnxDT dijo:

    Hola katty, te invito a que no postees tu email aqui ya que va contra las reglas para comentar.

    Si no coinciden tu usuario y clave con aquellos seteados por defecto, lo más adecuado es que llames a tu ISP (tu proveedor de Internet) y le hagas esa consulta. En Perú si es Speedy el número es 104.

  • Luis dijo:

    Ayudenme mi ruter es un ZTE y no tengo la opcion NAT queria saber si podias ayudarme porque sin esa opcion no puedo seguir la guia.. ayudenme se los suplico. Desde ya muchas gracias

  • josimar dijo:

    hola, que tal, bueno mi pregunta es la siguiente:
    tengo un router WRV200 y quisiera saber cual es el usuario y el pasword porque quiero ser host para el dota. ojala responda a mi pregunta
    Gracias

  • niko dijo:

    Hola bro, muy buena guia. Tengo el modem BILLION y me sirvio la direccion q diste para abrir puertos en ese tipo de modems!:.sin embargo, mi problema es q al poner mi IP puerta d enlace en internet el admin y 1234 . se demora 1 dia! y aun espero k abra la pagina. no se xke se demora tanto pese a q actualizo !.k puedo acer

  • KnxDT dijo:

    @Luis: depende también de la versión de tu ZTE, por favor postéala aqui para poder ayudarte.
    @josimar: Esos datos se los debes hacer a tu ISP, tu proveedor de Internet.
    @niko: No tengo la menor idea, tienes tu router con Wi-Fi o es de cable? Intenta comunicándole de este problema a tu ISP, a veces configuran los permisos para que no sean editables, en ese caso solo diles que te habiliten los permisos.

    Saludos.

  • niko dijo:

    probe con la direccion de IP y luego con la puerta de enlace y nada. pongo en START Y END Post 6112 y nada aun bro!…el modelo q tengo es BILLION…QUE DEBO HACER??? …..Reiniciar mi PC?

  • niko dijo:

    MI PROBLEMA MEJOR DICHO el de mi MODEM es q me pide “APLICATTION” ke debo seleccionar dimeee

  • Felipe dijo:

    oe sabes que yo me meti y todo salia bien hasta que llege a la parte de la identificacion requerida y me sale una pagina pero que pongo Login y nu pasa na’
    espero que me digas q paso con eso

    muchas gracias de antemano

    PD: Ne nesesito eso porque nunca estan las partidas que yo quiero jugar.

    Muchas Gracias

  • Richard dijo:

    Man en mi modem no aparese las opciones de configuracion

    qe puedo hacer?

  • edi dijo:

    HolA BuenO AMi pOngO el ip esTe 192.168.1.1 y me sale error ( Osea nOlo puedO encOnTrar ) q PuedO hacer?

  • kev dijo:

    tengo un modem speedtouch 510 v6 de alcatel peru telefonica, y no se el user ni el password del modem, me puedes ayudar plz?

  • nicolas dijo:

    oie men saves escribo mi ip en el explorer pero me sale un erro ke no encuentra la pagina ke hago ? :S

  • NIKO dijo:

    Exceso de mayúsculas

  • asasd dijo:

    bien broder te pasastes :up:

  • andre dijo:

    mi dirección ip es 192.168.1.34 no es dirección ip 192.168.1.14 que hago :S

  • WeeD dijo:

    Capo si puedieras decirme porque cuando pongo mi IP no aparece ninguna pagina… No encuentra la pagina , es excelen te el tutorial, esto es lo unico que no puedo solucionar .. No sabes q puede ser o como hago?

    Salu2

  • loko22 dijo:

    :lol: loko te pasaste te dedique un par de triple kills

  • Juan dijo:

    wenas sabes q cuando pongo el nro de ip en vez de aparecerme el zyxel me sale el linksys…….. como lo hago por linksys?

    gracias!

  • miguel dijo:

    una pregunta mirA por el tipo de PUERTO
    ME SALE TRES OPCIONES
    1.-ALL(TODOS)
    2.-TCP
    3.-UPD

    MI DUDA ES LA SIGUIENTE AL HACER LOS PASOS PONGO LA 1 OPCION O TENGO Q HACER 1 Y 2 OPCION CADA UNA?

  • Leandro dijo:

    gracias me re sirvio :up: :up: :up: :up: :up: :up: :lol: :lol:

  • gaston dijo:

    hola quew tengo que hacer si en el navegador no habre la pagina que supuestamente debe abrirse para configurar el router??? :???: :???: :???:

  • KnxDT dijo:

    Revisa la guía de tu router o puedes revisar en el link que puse en el post para que, basándote en tu modelo, identifiques cómo acceder a la página de configuración.

    Saludos.

  • EuR0MaNiAc dijo:

    Hola Brother tu guia me funciono perfecto, ahora ya soy host en ombuserver ya que mi moden es igual que el tuyo, mas bien lo que si queria decirte es que yo tengo un cyber en mi pc principal hize lo de tu guia y puede ser host desde alli, mas de las demas pcs no porque?

    Porque cuando creo una partida en ombuserver en mi pc princupal pueden entrar de otros lugares pero los de mi cyber no pueden?

    Porfavor agradeceria me respondieras.

    Gracias de antemano.

  • KnxDT dijo:

    Eso es debido a que el host se configura en el router, si solo configuras un router para todas la cabinas, solo tendrás un host por cabina, solo un host por vez (en cambio desees cambiarlo).

    Saludos.

  • nicolas dijo:

    una pregunta:

    tengo speedy puedo crear partidas igual.

  • KnxDT dijo:

    No tiene nada que ver aún asi uses ‘ISPdelVecino’.

    Saludos.

  • EuR0MaNiAc dijo:

    Bueno amigos les cuento que ya descubri perfectamente como poner host en todas las pcs de un cyber y que estas puedan crear partidas y entrar una a la otra.

    Solo en este caso si el moden es Zyxel.

  • antonio dijo:

    quise configurar mi router como decis pero en advanced no me sale la configuravion nat podrias ayudarme?

  • QUICK dijo:

    hola brother como estas, mi prgunta es, porque noto que cuando apago mi pc el router me sigue apareciendo como si utilizara internet? sera algo que abre hecho por abrir puerto para ser host en dota? y por ultimo cuando hize eso de abrir puerto me puede perjudicar en algo o en lo mas minimo con mi internet? gracias brother espero tu respuesta.

  • KnxDT dijo:

    ¿De casualidas estás usando Hamachi?

  • NICO_k-po dijo:

    gracias master ya puedo crear partidas lo unico es q pongo el BOT y me dise YOU HAVE MAIL NO

  • alan21305325 dijo:

    mira keria saber si esto funciona para wi fi (conexion inalambrica) y para vista…. me gustaria q me ayudes!!!

  • ZaitSev dijo:

    hola amigo mira yo abri mis puertos todo pero cuando creo las partidas todos pueden ver el name de la partida mas no entrar porq?? porq no pueden entrar ?? ya tengo los puertos abiertos el router es modelo billion , o hay algo mas q dba hacer aparte de abrir los puertos?

  • quick dijo:

    Bueno solo escribo para agradecer a esta comunidad por lograr lo que andaba buscando, ahora puedo hostear y ademas encontre otros programas mas que me sirve para cambiar de color mi nick y otras como el banlist….
    Ojala sigan asi muchachos y actualizen siempre para encontrar lo que busco y si en algo puedo colaborar solo me mandan un pv. Mas bien aprovecho para preguntar si alguien sabe como puedo sacar mi nick de manzanita verde.. Ya que estuve intentando con el namespoofer pero no se puede ingresar comandos ascii ni pegar.
    Gracias

  • Ever dijo:

    hola muchachos, espero uds puedan ayudarme, lo que pasa es que ya hize toos esos pasos pero resulta q aun no puedo hostearl alguien tiene idea de q podria estar mal?? pleeeease ayudenme ahhh y vi unas manzanitas verdes jajaa como hacen ah??? aer si hay alguien q pueda ayudarme, bueno gracias de toas formas….

  • Nand0 dijo:

    tengo un tenda twl108r+
    no encuentro el nat
    me tiras una ayudita por favor?
    gracias (^_^)

  • HidroKz dijo:

    amigos tengo un router “Broadband Router” cual es la contraseña y cuenta, intento con el 1234 y nada :S!

  • ShirYoku dijo:

    Te hago una pregunta: como hago si tengo conexion wifi??

  • Santy dijo:

    Hola, eso de crear partidas online ya esta, pero quisiera saber si me podes decir donde puedo bajar un Bot para las dotas, tengo conexion Claro 3G, osea satelital, y todos los bot q encuentro vienen para speedy, arnet, fibertel, y para claro?? no me discriminen!!! Si me podes pasar un link te lo agradeceria mucho!

  • Ever dijo:

    hola amigos, alguien tiene idea de como liberar puertos 6112 en el router huawei?? esos que tb son portaretratos, ayudenme porfaaaaaa

  • alex dijo:

    disculpa amigo entendi todo bien hasta q clikee en NAT y no me sale las opciones q tu pones no me sale edit solo me sale NAT options y nat global info rule entry y translations :S no ntiendo

  • franco dijo:

    che hay q tener el ruter si o si tego el moden y queria crear una partida de dota

  • austin dijo:

    ayudame porfavor!!! tengo el router:
    trendnet tew-432brp no tiene el nat no esta no c q poner ni acer fui a una pagina q me dijo q creara 16 ports de 6112 tpc -6119tpc y toros 6112umd-6229tpc lo ice todo i enabled them y todavia no pued oser host porfavor que alguien me ayude

  • Roly dijo:

    Hola tengo un cyber con 10 pcs, pero por mas q intento no puedo crear partidas, siempre me sale un aviso que no se puede conectar a la partida.

    Tengo configurado los puertos de esta forma:

    6112 – 6112 – 192.168.1.2
    6113 – 6113 – 192.168.1.3
    6114 – 6114 – 192.168.1.4
    6115 – 6115 – 192.168.1.5
    6116 – 6116 – 192.168.1.6
    6117 – 6117 – 192.168.1.7
    6118 – 6118 – 192.168.1.8
    6119 – 6119 – 192.168.1.9
    6120 – 6120 – 192.168.1.10
    6121 – 6121 – 192.168.1.11

    Si alguien me puede ayudar con un manual o un video por favor envienlo a roland_831@hotmail.com

  • Fabregas dijo:

    :vangry: no me carga la pagina donde se pone la puerta de enlace q hago??

  • Cali dijo:

    Hola man !.. Muchas gracias x el tutorial ya soy un hoSt pero aora me dijeron que tngo q bajar algunos programas para ver Ping y el pais me podrias decir algo sobre eso porfavor ??

  • juanma23 dijo:

    che yo tengo internet de tpp y no se como hacer…me podes explicar?

  • Arnold dijo:

    kiero saber como hacer para q las pcs de mi cyber puedan entrar a la partida q yo hosteo desde la pc principal ayuda plz mi router Zyxel

    Gracias de antemano

  • julio figueroa dijo:

    al igual que mi compañero , les agradeceria muchisimo si me pudieran ayudar ¿como puedo hacer para q las pcs de mi ciber puedan entrar a mi partida q yo creo en ombuserver les agradecere mi rahuter es comtred gracias

  • juanca dijo:

    ola, yo tengo dos modem en mi casa, uno es para el wifi y el otro es el que me dio telmex, como hago para poder ser host? podrian ayudarme con eso por favor!

  • Gabriel dijo:

    Tengo un moden ZTE zxv10 w300 y no me aparece la opcion NAT… que puedo hacer?

  • Jordi dijo:

    Mira, cuando entre a la pagina, no me pedia usuario solo me pedia contraseña y mi modem es Prestige 660HW-T1 y noc q poner de clave, ayudame pls

  • Antonny dijo:

    Ola tengo un MOdem de modelo 06921320 ADSL aca te dejo una foto de como es http://img267.imageshack.us/img267/9169/dibujous.jpg
    bueno quisiera q me ayudes a habrir los puertos gracias.

  • jimmy dijo:

    hola mi conexion a internet es wifi(inalambrico) quiero saber si se puede con esta conexion?

  • CESAR HUAPAYA dijo:

    Bueno Muchachos para poder hacer que los de LAN entran a la Partida Creada existen 2 opciones, la 1era es bajarse unos archivitos de configuracion para el Dota principal (La maquina que crea la partida) y la 2da es configurar el Router Zyxel y asi cualqueira podra crear y el resto entrar (LAN y WAN).

  • CESAR HUAPAYA dijo:

    Si tu router es Zyxel 645, 650 y 660 que la caja dice algo como (powered por zynos) entonces tienes suerte:
    Menu Inicio/Ejecutar/ “telnet 192.1681.1″ , enter pon tu clave (“1234″ es por defecto) entra en el menu 24, luego en el sub-menu 8. y escribe este comando: “ip nat loopback on” enter luego “exit” enter, luego dale esc hasta el menu principal, dale 99 para salir de la configuración. Ahora si quieres que quede grabado en tu router, has lo siguiente:

    1) telnet 192.168.1.1, pon tu password (por defecto 1234)
    2) Menu 24, Sub-menu 8 (consola)
    3) escribe “sys edit autoexec.net” enter
    4) coloca I de Insert
    5) ESCRIBE BIEN: “ip nat loopback on” luego le das enter, sal del modo edicion
    6) escribe: “sys view autoexec.net” y verfica que el la primera linea este el “ip nat loopback on”, sal con “exit”. Sal de todos los menus, dale 99 para salir de la configuración.
    7) apaga y prende tu router!!! y listo !!

  • alvarito31 dijo:

    Graxias men te doi las gracias

  • susan dijo:

    Holas quisiera q me ayuden, tengo un modem router ZTE zxv10 w300 y necesito abrir puertos.

  • jose dijo:

    ola kisiera q me ayuden mi moden es HUAWEI
    y me aprecen opciones de mas como “start port number”y “end port number” noc q poner …..

  • ego dijo:

    hola KnxDT lei el todo lo k as publicado pero no se me sale una pagina diferent a la k tu muestras pongo la puerta de enlace predeterminada pero solo me slae una pagina con una cuadro k m pide clave pongo x defecto 1234 pero no avanza se keda en lo mismo :S no se k pueda pasar mi router es Zyxel

  • KnxDT dijo:

    @Ego: Tal vez se deba a que la clave no está seteada en una por defecto, por lo que te recomiendo que contactes a tu ISP (proveedor de Servicio de Internet) quien tiene ese dato.

    Saludos.

  • SG dijo:

    Hola knxdt, yo si he abierto el puerto 6112 perfectamente y aun asi no puedo crear partidas. pero en mi otra computadora con el puerto abierto, tambien, si se puede. por qué desde una computadora se puede crear y desde la otras no?

  • KnxDT dijo:

    Pues con la información que me das no puedo ayudarte en lo más mínimo ¿Ambas máquinas están en red? Si es así, solo se puede en una de las máquinas.

    Saludos.

  • Wilfredo Contreras dijo:

    Hey tio tengo un problema… osea si sale una pagina pero no sale con las opciones q mencionas solo sale una pestaña q dice “status” y debajo de ella algo q dice “P-660HW-T1 v2″

  • palomino dijo:

    hola amigo yo tengo internet inalanbrico y ago otodo lo q esta en el prosedimiento y no puedo crear partidas ayuda porfa

  • danilo dijo:

    hola cuando entro sale otra pagina se llama media access gateway nose como entro ala pagina donde tu entras sale algo similar atu pagina ayudame

  • GatoWS dijo:

    Tengo una pregunta que puedo hacer si esque estoy usando una conexion de red inalambrica TP-LINK ¿tambien puedo ser host? ya que cuento con mi ip y la puerta de enlace predetermina o que otra alternativa se puede utilizar para poder ser host con internet inalambrico o ¿esq no se puede?
    Agradeceria mucho su respuesta

    A por cierto es una TP-LINK Wireless
    Card Name :TP-LINK 11b/g Wireless Adapter
    Son los unicos datos que tengo ademas del MAC Address y Driver version

    Es una TL-WN510G_550G_551G

  • andylife dijo:

    hola men sabes mi router es diferente es este modelo zxv10w300 me puede ayudar para ocnfigurar para poder hostear una partida en batle porfa

  • Richard dijo:

    Hola Sabes mi Moden es el modelo ZTE W 300 Y no tiene esa opcion de NAT quisiera saber si hay otro forma de configurar para que yo pueda crear en Ombu, te estare agredecido si me dices como configurar gracias chau.

  • joseph dijo:

    hola quisiera saber xq no pueden entrar mis demas computadoras a mi partida q creo soy host todos pueden entrar mas los q estan en lan con migo no entran ay alguna forma

  • Sky dijo:

    Hola , q pasa si no puedo ingresar a la pag http://192.168.1.1/ xq nunca abre y solo sale conectando ojala puedas ayudarme . Gracias

  • KnxDT dijo:

    @Sky: Tal vez tengas así configurado tu firewall o tu dirección IP local no sea la misma. Consulta preferentemente con tu ISP.

    Saludos.

  • Jeimi dijo:

    Hola KnxDT Insisto en que nos tomes atencion ya somos varios los del Modem Zte Zxv10 W300 los que necesitamos ayuda, quisiera hostear pero en muchos foros dice que se empieza entrando a 192.168.1.1/ y escribiendo el usuario y clave, pero al parecer no funciona porque solo me lleva a unas simples configuraciones de internet/wifi, no se que hacer, al parecer tengo Movistar (ex Telefonica) como proveedor de internet.

    Me seria enormemente agradecida tu ayuda, espero me respondas ya que somos varios con el mismo problema.

    Saludos

  • KnxDT dijo:

    Hola Jeimi, para el caso de la dirección IP de acceso a tu configuración de router debes revisar tu configuración TCP/IP de la máquina con conexión a red. Luego de obtener la puerta de enlace tienes la IP con la cual harás la conexión desde tu navegador. Esta IP debe acceder SÍ o SÍ a una página de acceso para configuración, de no ser así, se debe haber fijado una restricción en el firewall o en el mismo router para limitar su acceso, de modo que lo mejor sería comunicarte con tu ISP local.

    Para la apertura de puertos, los pasos a seguir son muy similares, sin embargo puedes revisar igual este tutorial de Port Forward:

    http://www.portforward.com/english/routers/port_forwarding/ZTE/ZXV10-W300/eMule.htm

    La única diferencia es el número de puertos, ya que en ese caso la configuración es para el programa P2P Emule.

    Saludos.

  • maximiliano dijo:

    Mi problema es que puedo crear partidas cuando tengo el nootebook conectado por cable de red al router

    pero cuando me conecto por wifi no me deja crear :S

    Rounter D-link

  • Rakshas dijo:

    Maldita sea yo ya abri los puertos de mi router NEXXT verifique que estuvieran abiertos y puedo crear las partidas pero hay gente que no se puede unir (es decir en el server o servers que juego si hay gente que se une), en especial mis amigos no pueden unirse a mis partidas que coños pasa por favor ayuda!!!!!

  • sasuke dijo:

    oie mi router es ZTE y noo tiene ANP como ago :S!

  • cesat dijo:

    oie man mi router es zte y sale diferent a la imagen q tienes y no se q mas haces ya se mi IP y mi enlace pero q mas tngo q hacer ???

  • Dario dijo:

    Che yo tengo el moden de claro es un huawei E226 el q sepa q me diga porfa el router por q cuando porngo eso de ejecutar cdm ipconfig me sale en el de arriba 186.13.96.93 y el de abajo tmb y no me entra porfa alguien q me ayude

  • andres dijo:

    brother una pregunta como puedo hacer para hostear con un moden 3g de claro ya q por el momento no cuento con speedy te agradeceria la ayuda

  • Estigma dijo:

    Hey lokito necesito q me digas como puedo hacer para entrar a configurar mi router… no es de speedy el router solo tengo un modem de speedy el router lo compre y cuando entre le cambie el usuario y contraseña y ahora no me los acuerdo xD

    Mi router es un D-LINK DIR-300

  • ERIK dijo:

    gracias men me sirvio mucho y no hare un triple kill hare un Ultra KILL ^^^
    soy pro y no soy presuntuoso .Gracias por el dato

  • Adolfo dijo:

    Men una consulta tengo dos maquinas q entran al ombu normal… Una de ellas puede crear partidas… Pero cuando la otra pc kiere entrar ala sala q creo desde mi otra pc no puede entrar ….. Le sale q no se encontro la partida…. gracias si puedes me escribes a mi correo o publicalo seria excelente :D

  • alahos dijo:

    oye tengo un problema… osea si sale una pagina pero no sale con las opciones q mencionas solo sale una pestaña q dice “status” y debajo de ella algo q dice “P-660HW-T1 v2″

    que hago ?

  • adolfo dijo:

    apaga tu router y espera 15 segnudos y vuelves a prenderlo… y pones el numero ip..(osea tu puerta de enlace .. 192.168.1.1) depende cual sea ps

  • mark dijo:

    disculpa para telmex habra alguna forma de ser host??

  • Steve dijo:

    Ola..hice todos los pasos que pusiste xq tambien tengo una ZyXEL, pero cuando creo una partida de DOTA no entra nadie..y trate de ver con un amigo y me dijo q el nombre de la partida no salia..q puedo hacer??? m vuelvo loco…

  • Emanuel dijo:

    Loco, sos un maestro, muchisimas gracias! Te voy a dedicar rampages loco .. Gracias .. Tuve que dar 40 vueltas pero me salio ajjaaj xd suerte capo !

  • Seba dijo:

    Hola! quisiera saver xq en mi TP-LINK_1D56CC no encuentro la opcion NAT u.u estoyy ree perdido si me podrian ayudar me seria de mucha ayuda T-T desde ya muchas gracias!

  • Shafdow dijo:

    Disculpa yo tengo un Zyxel Prestige 660HW -t1 pero no se que version sera .. lo que queria saber es que cuando entro a hxxp://192.168.1.1/, solo me pide la contraseña. Ya he probado con todo : 1234 , admin , Admin , ctcxdsl4244656zyxel , xel$7415708avlis y ninguna funciona .. ayuda plz

  • Christian dijo:

    Hola, quisiera saber como configurar mi router, es un ”ZTE MF100” de internet inalambrico de claro para ser host en battlenet

  • luciana dijo:

    yo tambien tengo un modem usb zte mf100 de claro como hago para abrir los puertos muchas gracias KnxDT

    luciana….

  • KnxDT dijo:

    Para los módems que no figuran en el sidebar derecho de la página de tutoriales de ADSL Zone:

    http://www.adslzone.net/

    Les recomiendo contactar directamente a su ISP (Proveedor de Servicio de Internet), para tener el acceso y la configuración adecuada. Es un servicio obligatorio que deben brindar y no les debería costar nada.

    Saludos.

  • humberto dijo:

    hola …
    mira tengo un problema tengo un moden zte mf 100 (usb)
    kiero saber k puedo haser para ser hots

  • cilenox dijo:

    ola comentarles que en ocasiones para abrir puertos tendran que contactar con su proveedor de internetr en muchos casos ellos desde la central pueden hacer las modificaciones que les soliciten no todos los router estan accesibles por los usuarios teniendo que contactar con su proveedor como emncione anteriormente espero les sea de ayuda

  • XivinDk dijo:

    weno KnxDT io tengo un MÓDEM USB ZTE MF 100 comole hago para configurar el puerto 6112

  • WilsonAgonizE dijo:

    amigo cada vez k entro sigo los pasos despues de aver encontrado mi ip y mi puerta al enlace pasa k pongo mi ip y no sale nada me indica k no encontro la pagina asi k no puedo mira yo no tengo routers mi internet es movil
    es internet movil claro k pasos deveria segir amigo dame una
    guia masomenos amigo por fa toy desesperado kiero krear ahora krean puro kiter nomas eso me revienta ps man ayudame.
    gracias

    Attm. [PBI]-AgonizE

  • enrique dijo:

    pata tu post esta groxo pero me ayudas con un moden zte porque el tuyo es diferente es un zyxel y el zte es muy diferente

  • orly dijo:

    como hago,yo uso ARNET banda ancha

  • jorge dijo:

    MEN en ves de q me salga 192.168.1.14 me sale 192.168.1.33 =(

  • Vane dijo:

    Una pregunta yo tengo el router trendnet tw100-s4w1ca y en una parte me pone q ponga trigger port q pongo ene se lugar?

  • Fede Andu dijo:

    Hola mira me podrias decir por que no puedo seguir con los pasos que pusiste?? Llego bien hasta el paso 3, y cuando pongo la puerta de enlace predeterminana se me abre una pagina q solo me pide password, le doy enter y se me vuelve a poner lo mismo, y no puedo avanzar mas.

    Que tengo q hacer? Entiendo que caso contrario a esto tengo que contactarme con mi ISP, pero como lo hago?? Tengo un router KOZUMI y soy de Argentina, con conexion Speedy.

    Agradeciria una respuesta rapido, que quiero hostear en battle.net!! Gracias :D

  • Fede Andu dijo:

    Ah me olvide de poner esto… si me decis como conseguir mi ISP, como procedo cuando la obtenga?? Agradeceria una buena explicacion, si no tenes problema.. Perdon x ser tan inutil :D
    gracias!

  • Freenauta dijo:

    Hola yo tambien tengo problemas con el ZETE MF100 de la empresa CLARO y veo que no soy el unico ojala alguien pueda encontrar la solucion de como entrar y activar puertos.

    Gracias

  • Alex dijo:

    Hola bro! me eh dado cuenta q ya no respondes mucho a tus preguntas, ah de ser por el tiempo verdad? – mira eh hecho todos los pasos y eh puesto TCP UDP ambos. pero creo partidas y parece q nadie me ve =( es necesario que apague y prenda el modem?

  • KnxDT dijo:

    @Alex: Es necesario que reinicies el router de preferencia. Si no tenías opción a modificar los puertos es porque algunos proveedores de internet no dan esa opción. Creo que los que usan Claro necesitan solicitar el servicio y no pueden hacerlo ellos mismos manualmente.

    Saludos.

    PD: Sí, un poco apretado de tiempo, más ahora a fin de año.

  • Leo dijo:

    Te hago una pregunta.¿Necesitas descargar algo mas para poder crear una partida o con este tutarial ya se puede?

  • xxGiNoxxx dijo:

    hola men mira e leido todo los comentarios y creo que somos un monton lo que te oreguntamos como se hace para hostear con el modelo zte zxv10 w300 porfavor ayudanos.
    otra pregunta para crear solo se tiene que liberar el rauter nada mas o se tiene que configurar algo mas en el warcraf???

  • xxGiNoxxx dijo:

    bueno gracias por todo pero encontre una respuesta muy buena para toda la gente que tiene la duda aca les dejo la pagina http://www.hacksantana.com/index.php?topic=94504.0 suerte a todos

  • aLx dijo:

    KnxDt mi duda es si tngo k abrir las opciones de TCP/UDP ?
    oe esas opciones no importa mi router es un ZTE ZXV10 w300
    mejor dejame un tutorial con ese router y con win7 plz =)
    grx

  • david dijo:

    ola, mi router es us ZTE ZXV10W300.,
    dime como ago con este modem xq no sale en tu link de routers,,
    no sale NAT
    ayuda , te lo agradeceria

  • Juacho Talarga dijo:

    che maestro un problema tengo, mi amigo hiso todos estos pasos hace años y la hace un dia entre a una partida que el creo a lo mas bien y hoy resutla que no peudo entrr yttu sabes porque sera ? el se fijo y esta todo bien puesto NO TENGO IDEA DE QUE ES porfavor ayudame

  • Agustin dijo:

    Tengo un problema como puedo contactarme con ips va con los de internet para preguntarles mi contraseña mi papa cuando pidio el internet le dieron la conntraseña y para colmo es banda ancha y se conecta apenas prendes la compu, o sea que no hay que poner contraseña ni nada se conecta solo y yo no se la contraseña jaja.

  • Sotelo Valdez Pedro Armando dijo:

    oie ocupo aserte una pregunta,
    me quede en el paso 3
    que dice por defecto en “NUESTRO ROUTER”
    es nombre de usuario admin y clave 1234
    pero nada mas me pide la clave,
    y le pongo 1234 y no me sale
    presiono el boton que dice “olvidastes la contraseña”
    y me dice como recordatorio Numeros,
    y pues la verdad no me sale espero que me ayudes con estre problema mi msn es pedro_asv94@hotmail.com
    espero que me agreges y hay me pongas tu respuesta para poder verla, por favor la nesesito, kiero crear partidas de dota :D

  • josecitoluck dijo:

    man mi modelo es ZTE ADSL MODEM estuve checando otros foros y me sale que entrar y configurar en advance luego en una opcion que no me sale la port ….. y algo mas xDD no recuerdo pero no puedo y cuando entro para modificar por medio de firewo no pùedo agregar pùeertos bueno creo que si pero la que me dicen que ponga en los tutoriales dentro del cuadro para agregar puerto es War3 TCP Y 6112 igual con el UDP pero dice que ya existe y que se llama war TCP y la War UDP pero no puedo crear y estoy que pruebo hace ratos si e ayudas porfa te lo agardeceria mucho y felicitaciones por el tiempo que te tomas en ayudar a los demas en verdad eres muy buena gente gracias de antes y suerte

  • Agus dijo:

    mira kpo tengo un problema…tengo un router tp-link y pude entrar con el nombre de usuario admin y la contraseña admin… lo que pasa ahora es que no me aparece ningun NAT… osea ya busque y no aparece nada…. si sabes algo ayudame pliss!!!!!

  • ghetto dijo:

    mannn una pregunta ia ize todo loq dijiste normal pero cuando creo no soy host !

  • Andy dijo:

    oye una pregunta mi modem es de telefonica bueno router es ZTE pero el modelo aki esta : ZXV10W300
    pero no me aparce la opcion de NAT como ago

  • miguelitto dijo:

    hola.. muy bueno el post. una pregunta ?

    mi ruter es edimax .. sabes como puedo configurarlo para poder hostear en el ombu server. .
    segui todos tus pasos.. correctamente. . pero me quede en la pagina del IP.. es distinta ala tuya..
    http://192.168.2.1/index.asp y me perdi :(

    porfavor ayudame con esto porfa.. de tal manera igual gracias.. saludos ..

  • Sandro dijo:

    Mi modem es un ZTE y no encuentro nada parecido a NAT me quedo en ese paso

  • Hug0s dijo:

    Tengo un duda mi router no tiene nat.. no encuentro esa opcion .. ojala me puedas ayudar !

  • andres dijo:

    wena compadree logre habilitar los puertoss .. te pasaste por la ayuda

  • Kevin dijo:

    Man Ayudame por favor mi router es ZyXEL P-660HW-T1 v2 pero no encuentro la opciones nat i too eso man ayudame q’ hago ?? gracias (Y)

  • CHENDO dijo:

    una pregunta man ?
    yo Tengo un Cybert donde tengo unas 13 cabinas y ya tengo host en mi makina y puedo crear partidas pero cuando mi lan kiere entrar alas partidas q yo creo de la pc no pueden pero otros q no son de mi lan si entran como puedo solucionar ese inconveniente o.O?¿?¿

  • ALEX dijo:

    hola te hago una prefunta KNXDT cuando le doy a save me salta un error :fail to update due to….internal error
    q debo hacer ante este problema te agradeceria la respuesta

  • KnxDT dijo:

    Hola Alex, en ese caso la mejor opción que veo es reinstalar el programa y parcharlo con la última actualización para Battlenet.

    Saludos!

  • ALEX dijo:

    Muchas gracias KnxDT pero esa no era la solución igual reistale el warcraft y me contacte con speedy por que en 2 días me cambio 3 veses la direccion de ip y lo resolvieron igualmente muchas gracias

  • German dijo:

    Tengo un problema, tengo 3 pcs en mi casa y quiero crear partidas de “Golden Gods”, hostearla en cualquiera de las 3 en ombuserver… Tengo habilitado el puerto 6112 y 6114 en mi router (TP-Link WR941ND) y añadi a excepciones de firewall el warcraft 3 en todas las pcs, pero cuando creo una partida en ombuserver desde cualquier pc nadie puede entrar, ni siquiera yo desde alguna otra pc de mi casa. Cual es el problema?

  • alex dijo:

    tengo un problema cuando pongo mi puerta de enlace en internet no sale nada sale como si no tuviera internet pero si hay no se q pasa ayudame xfa..

  • KnxDT dijo:

    @German: Prueba creándolas solamente en 1. Los puertos son comunes a todos y al crear la partida y redireccionar a tu router, tal vez no sabe a cuál de todas tus PCs conectadas redireccionar.

    @alex: La puerta de enlace por defecto suele ser tu número de IP pero terminado en 1.

    Saludos.

  • franco dijo:

    hola amigo yo tengo un router tp-link tl-wr340g y no me aparese nada en configuraciones avansadas que diga NAT como disen las imagenes de tu post si me pudieras explicar un poco mas te agredeseria y este post incluye el bot para crear? si no lo incluye tambien podrias explicarmelo gracias podrias embiarme un mensaje a mi correo!

  • Raz dijo:

    mi ZyXEL es P-660HN-51 y no abre lo q es el NAT

  • Robin dijo:

    AMigooo una pregunta tengo mi hermano el puede hostear y yo tambien pero ninguno puede entrar a una partida hosteada por mi o por el.
    Osea que si el creo yo no puedo entrar pero otra gente si
    Y si yo creo el no puede entrar pero otra gente si
    AYUDAME!!! Porfavor te lo agradeceria un egg (monton xd)